ss-panel升级到2.x版本的一些问题

ss-panel从0.x版本升级到2.x版本的一些问题:

1. 安装后白板

ss-panel 0.x版本时候不需要 PHP 5.4支持,要使用新版本,PHP版本号必须大于 5.4。

2. 进不去管理面板

输入后台网址,进入管理面板登录页面,登陆后,提示成功,但是跳转到了用户后台并非管理后台。解决方式:

继续阅读“ss-panel升级到2.x版本的一些问题”